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[bookmark: _Toc86759628]OVERVIEW

At the University of Pennsylvania, a doctoral candidate presents and defends the dissertation publicly, and then, with the approval of the dissertation committee and graduate group chair, submits the final manuscript for publication to the Office of the Provost. The PhD degree is awarded to the candidate upon the recommendation of the Graduate Council of the Faculties.
In preparation for the submission of a dissertation for publication, degree candidates should consult these guidelines early and often for assistance with the formatting of their manuscript. Other resources include the Formatting Template (Word and LaTEX versions are available), Formatting Checklist, and Formatting FAQs page. Formatting will likely take longer than anticipated, so please set yourself up for success by following the formatting guidelines for your own document early in the process or using the dissertation template provided. 
Complete the PhD Dissertation Formatting Checklist to ensure you have followed all formatting requirements. Dissertations that do not comply with these guidelines will not be accepted and will require revisions before being approved.


[bookmark: _Toc86759629]FORMATTING FOR THE ENTIRE DOCUMENT

[bookmark: _Toc86759630]Organization of pages
Pages must appear in the following order
1. Preliminary Pages: This is the front matter of your dissertation. This section uses lowercase Roman numerals for page numbers (ii, iii, iv), except for the Title Page and Copyright Notice. Do not add sections that are not listed below; additional sections may be included as Appendices.
A. Title Page (required; no page number but is counted as page i)
B. Copyright Notice (optional; no page number, but counted as page ii, if included)
C. Dedication (optional)
D. Acknowledgment (optional)
E. Abstract (required)
F. Table of Contents (required)
G. List of Tables (if lengthy, it may be included as an appendix)
H. List of Illustrations (if lengthy, it may be included as an appendix)
I. Preface (optional)
2. Main Text: (required) This is the body of your work beginning on the first page of Chapter 1. This section uses Arabic numerals for page numbers (1, 2, 3).
a. Please title your chapters and include the titles in the Table of Contents.
b. The main text section may include Footnotes. 
3. Appendices (optional) 
4. Bibliography (required)
5. Index: An index is optional for most graduate groups, but it is required for the following graduate groups:	
· Architecture
· City & Regional Planning
· Earth & Environmental Science
· East Asian Languages & Civilization
· Near Eastern Languages & Civilization
[bookmark: _Toc86759631]Margins

IMPORTANT: Absolutely nothing may be in the blank margin space. Page numbers, footnotes, headers, and any part of any tables, figures, schemes, and text must all be kept out of the margin space. 
Margins on every page of the dissertation must remain set to: 
· left-hand margin: 1.5 inches 
· right-hand margin: 1 inch 
· top and bottom margins: 1 inch 
You may view your margins using the rulers at the top and side of the Word document. You may also enable Show text boundaries to see if any of your text, images, or frames land outside of the margins by following these steps:
1. Click on the File menu  
2. At the bottom of the left-hand menu, click Options
3. On the left-hand menu, click on the Advanced tab
4. Under the heading Show document content, select Show text boundaries
[image: Graphical user interface, text, application, email
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[bookmark: _Toc86764456]Illustration  1: Show text boundaries
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[bookmark: _Toc86764457]Illustration  2: Examples of images inside and outside the text boundaries
[bookmark: _Toc86759632]Fonts

Any font 10-12 points in size should be used. Headings may be larger. For enhanced screen readability, use Arial (10pt), Courier New (10pt), Georgia (11pt), Times New Roman (12 pt), or Verdana (10pt) font. 
For footnotes, figures, citations, charts and graphs, a font of 8 point or larger should be used. Italic type may be used for quotations, words in a foreign language, occasional emphasis, book titles, or to differentiate subheadings.
When converting your document to PDF, the fonts must be embedded. ProQuest ETD Administrator has a how-to guide for embedding fonts using Microsoft Word on a PC or Mac.
[bookmark: _Toc86759633]Spacing

For the sake of readability, you may wish to double-space your dissertation. Only the following parts of your text are required to be single-spaced:
1. Footnotes
2. Long quoted passages (more than four lines of prose or three lines of verse)
3. List of Tables
4. List of Illustrations
[bookmark: _Toc86759634]Pagination

1. The Title page must not have a page number, but for counting purposes, it is considered page i.
2. The Copyright notice must not have a page number, but for counting purposes, it is considered page ii.
3. The preliminary pages are numbered with lowercase Roman numerals (ii, iii, iv…) from the optional Dedication page through the end of the Preface.
4. The main text is numbered with Arabic numerals (1, 2, 3) from the first page of Chapter 1 to the end of the Bibliography or optional Index.
5. Page numbers cannot appear in the blank margin space, so if you have page numbers at the bottom of your page, there should still be 1 inch of blank space below the page number. 
In Word, this can be adjusted when you click the page number in the footer. The Header & Footer menu will show at the top; in the Position section, increase the Footer from Bottom distance to 1 inch.   
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[bookmark: _Toc86764458]Illustration  3: Adjusting Footer from Bottom to 1 inch
 
[bookmark: _Title_Page:][bookmark: _Toc86759635]TITLE PAGE

The title page is required. View a sample title page here. 
1. The title of your dissertation must be centered one inch from the top of the page in all capital (UPPERCASE) letters. If the title is more than one line, it must be double-spaced. 
2. Your name on your title page must match your name on your student record. Please check Penn in Touch to confirm. If you want to use name that differs from the legal name in the Penn In Touch System (e.g., a married name), please provide the necessary documentation with the Student Data Change Form to the Registrar’s Office.
3. The official graduate group name is very specific and must match the name as listed in the Official Names of Graduate Groups.
4. Students in Romance Languages or the Graduate Group in Managerial Science and Applied Economics (Wharton Doctoral) must also include their field of specialization above the graduate group name. These students should view the sample Romance Languages and Wharton Title Pages in Appendix C.
5. The year must be the current year of your deposit appointment. If you drafted the title page early, please update the year line at the time of your deposit.
6. Signatures on the title page are optional for Spring 2022. Unsigned title pages will be accepted. If a candidate chooses to include signatures, both the dissertation supervisor and the graduate group chair must sign.   
7. Committee member names must be typed accurately on the title page. Do not omit committee members. 
8. The full faculty title will include the professor’s rank and department, if they hold a named professorship, and, for any external committee members, the name of the school outside of Penn where they are affiliated faculty.
9. The title page is understood to be page “i” for counting purposes, but no page number should be printed on the title page.
[bookmark: _Copyright_Page:][bookmark: _Toc86759636]COPYRIGHT NOTICE 

The copyright page is optional. The United States does not require you to include a copyright notice or formally register to have copyright protections over your work. See the Copyright Guide for more information and to schedule a copyright consultation. 
· If you do include a copyright notice, the page will not have a page number; however, it does add to the page count. It is understood to be page “ii.” 
· If you do not include a copyright page, numbering starts on the page after the title page, page ii.
· If you include a copyright page, the numbering starts on the page after the copyright page, page iii.  
The copyright page consists of 4-5 lines:
1. The first line of the copyright page is the full title of your dissertation in ALL CAPITAL letters. 
2. The second line is the word COPYRIGHT in all capital letters.
3. The third line is the current year. 
4. The fourth line must be your full, legal name with full middle name as it appears in your student record, and in normal capitalization (e.g., Jane Jean Doe). 
5. You may optionally include a Creative Commons note. See the Creative Commons Note below for more information.
[bookmark: _Toc86759637]CREATIVE COMMONS NOTE
 You may choose to use a Creative Commons License, which allows you to tell others certain ways in which they may reuse your work without first asking permission from you (note that you still retain copyright, some rights reserved). This is optional. If using, go to https://creativecommons.org/choose to choose a license and add the appropriate information in the template. In the template, you may use the example license text or delete the example license below the copyright notice, if not using a Creative Commons License. 
[bookmark: _Dedication][bookmark: _Toc86759638]DEDICATION

The dedication page is optional. 
· The dedication page does not use a heading and does not appear in the Table of Contents. 
· If included, it does have a Roman numeral page number because it is a preliminary page.
· The dedication text is in italics. 
[bookmark: _Acknowledgement][bookmark: _Toc86759639]ACKNOWLEDGMENT

The acknowledgment page is optional. 
· The acknowledgment page header is in ALL CAPS AND BOLD. 
· The acknowledgment page must be listed in the Table of Contents. 
· It uses a small Roman numeral page number (ii, iii, iv…).
[bookmark: _Abstract][bookmark: _Toc86759640]ABSTRACT

The abstract page is required. The abstract will be published online by ProQuest in “Dissertation Abstracts International” and on ScholarlyCommons (Penn’s institutional repository), providing information to interested readers about the general content of the dissertation. Please pay close attention to the required content, as this page is a common source of errors. 
· The abstract is a condensed summary of the dissertation, not to exceed 350 words. 
· All words, including the title and names, count toward the 350-word total. 
· The abstract page is double-spaced. 
· The abstract, which is normally a single paragraph, consists of four parts: the statement of the problem; the procedure and methods used to investigate the problem; the results of the investigation; and the conclusions. 
· This page uses a small Roman numeral page number. 
· The dissertation title must match the title on your optional copyright notice and required title page. 
· The dissertation author’s name must match the name on your student record and title page.
At the top of the page will be these 4-5 lines of text:
1. The first line is the word "ABSTRACT" in all UPPERCASE letters.
2. On the next line is the TITLE of the dissertation in all UPPERCASE letters.
3. On the next line is the author’s (your) name in normal capitalization (e.g., Jane J. Doe) 
4. On the next line is your dissertation supervisor's name with normal capitalization. Do not include any titles as this is indicated by the placement of the names (for example, titles to avoid include Professor, Co-Supervisor, Dr., or Ph.D.).
5. If you have a co-supervisor, on the next line after the supervisor’s name is the co-supervisor’s name with normal capitalization and no titles (for example, titles to avoid include Professor, Co-Supervisor, Dr., or Ph.D.). 
6. The abstract text is a double-spaced paragraph.
7. Example:
ABSTRACT
DISSERTATION TITLE IN ALL CAPITAL LETTERS
Caroline Gonzalez Ciccone
Benjamin Franklin
Thomas Jefferson

The abstract text using my remaining 337 words, since there are 13 words in our names and title. Here I would have a condensed summary of all my research, including the statement of the problem; the procedure and methods used to investigate the problem; the results of the investigation; and the conclusions. 

[bookmark: _Table_of_Contents][bookmark: _Toc86759641]TABLE OF CONTENTS

The table of contents page is required. It uses a roman numeral page number because it is part of the preliminary pages. The table of contents must include all preliminary matter except the Title page, the optional Copyright page, and the optional Dedication page. All chapter headings in the main text must be included in the table of contents.
It is recommended that you use an automatically generated table of contents. By using the Styles menu in Word, you can designate different levels of headings to correspond to the chapter headings and subheadings in your dissertation. If you designate chapter headings as “Heading 1” and chapter subheadings as “Heading 2,” then your table of contents can be accurately and quickly generated using the References tab. 
[image: Graphical user interface, application
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[bookmark: _Toc86764459]Illustration  4: Selecting Heading 2 in the Styles menu
1. Opening the References tab from the top menu in Word
2. Selecting the Table of Contents drop-down menu
3. Selecting a table of contents style
4. Whenever you add chapters or subchapters, you can click on your Table of Contents and select Update Field and Update Entire Table which will automatically update the listings and page numbers. 
5. For more information on how to automatically generate a table of contents in Word, please see: https://support.microsoft.com/en-us/office/insert-a-table-of-contents-882e8564-0edb-435e-84b5-1d8552ccf0c0. 
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[bookmark: _Toc86764460]Illustration  5: Adding a Table of Contents from the References tab
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[bookmark: _Toc86764461]Illustration  6: Right click and select Update Field to automatically update the Table of Contents
[bookmark: _List_of_Tables][bookmark: _Toc86759642]LIST OF TABLES

The List of Tables is required if your document has tables in the text.
· There are two line breaks after the title “List of Tables” on this page. 
· This page has a roman numeral page number because it is a preliminary page (ii, iii, iv)
· The List of Tables is meant to help readers navigate to the location of each table in the manuscript; thus, it is formatted like a table of contents with page numbers for each table. 
· Make sure all tables are labeled with a number and title. Numbering must be consecutive and match your chosen citation style (e.g., MLA, APA, Chicago).
· The list itself must be single-spaced. 
· The List of Tables must be included in the Table of Contents.
This list can also be automatically generated in Microsoft Word, if you use the References menu to format your table captions. For more information on how to do this, please see this short tutorial: https://www.youtube.com/watch?v=z6NP31Q1w3M. 
[image: Graphical user interface, application
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[bookmark: _Toc86764462]Illustration  7: Inserting a Table caption using the References tab

Once you have captions, you can insert your list using the References tab to select Insert Table of Figures. 
[image: ]
[bookmark: _Toc86764463]Illustration  8: Using the Table of Figures function in the References tab to make a List of Tables
[bookmark: _List_of_Illustrations][bookmark: _Toc86759643]LIST OF ILLUSTRATIONS

The List of Illustrations is required if your document has illustrations or figures in the text. It goes after the List of Tables if you have one, or after the Table of Contents if there is no list of Tables.
· There are two line breaks after the title “List of Illustrations” on this page. 
· This page uses a roman numeral page number because it is a preliminary page. 
· The List of Illustrations is meant to help readers navigate to the location of each illustration in the manuscript; thus, it is formatted like a table of contents with page numbers for each illustration. 
· Make sure all illustrations are labeled with a number and title. Numbering must be consecutive and match your chosen citation style (e.g., MLA, APA, Chicago).
· The list itself must be single-spaced. 
· The List of Illustrations must be included in the Table of Contents
This list can also be automatically generated in Microsoft Word if you use the References menu to format your illustration captions. For more information on how to do this, please see the section on List of Tables above or this tutorial: https://www.youtube.com/watch?v=z6NP31Q1w3M

[bookmark: _Preface][bookmark: _Toc86759644]PREFACE

[bookmark: _Main_Body_of]The Preface is optional. If you choose to include a Preface, this page will have a roman numeral page number (such as ix, or x) and must be included in the Table of Contents. 
Chapter 1
Main text of the dissertation

The main body of your dissertation begins with the first page of Chapter 1, which must be page 1. You must include the chapter titles at the top of each page. From this point on, your pages will have Arabic numerals (1, 2, 3...). Please format your chapter titles in a consistent heading style so that they appear on your Table of Contents. The font and size of the text should be uniform all the way through. 
Chapter 2 
An Example of a heading
An example of a subheading
An example of normal text in the chapter.
[bookmark: _Footnotes][bookmark: _Toc86759646]FOOTNOTES

Notes can appear as footnotes below the text on a page, or as endnotes at the end of each chapter. Footnotes should be single-spaced. 
· Footnotes at the bottom of a page should be numbered continuously throughout the dissertation. 
· Endnotes at the end of a chapter are numbered separately for each chapter (i.e., the first note of each chapter will always be numbered “1”). 
[bookmark: _Appendix][bookmark: _Bibliography][bookmark: _Index][bookmark: _Official_Names_of]A bottom-of-the-page footnote must begin on the same page as the text to which it refers, but it may continue on the following page if necessary. Footnotes may never go in the blank margin space.
[bookmark: _Toc86759647]APPENDICES
Appendices are optional.
1. Appendices are counted by capital letters, such as Appendix A, Appendix B, Appendix C... 
2. Tables and Figures in the appendices must be labeled, but do not need to be included in the List of Tables or List of Illustrations.


[bookmark: _Toc86759648]BIBLIOGRAPHY

The Bibliography is required for external references. This is an alphabetical listing of all references. It may be a single alphabetical list by chapters, or an alphabetical list by authors for subject and class of publications. Use the citation style recommended by your Graduate Group. 
1) Page numbers in the bibliography continue the pagination of the main text; do not number the bibliography separately. You may include end-of-chapter bibliographies instead of an end-of-work bibliography if that is the standard formatting for your field.
2) Some citation styles use a numbered reference list instead of an alphabetical one. If your list is numbered, it must be in order of use.


[bookmark: _APPENDIX_A:_OFFICIAL][bookmark: _Toc86759649]APPENDIX A: OFFICIAL NAMES OF GRADUATE GROUPS
The title page must show the formal version of the graduate group name. Do not add the words “Graduate Group in” or “Department of.” Only use the name as pictured below. This list was last updated on November 2, 2021. A list of Graduate Group names is also available at https://provost.upenn.edu/phd-graduate-groups. 
Africana Studies
Ancient History
Anthropology
Applied Mathematics and Computational Science
Architecture
Art and Archaeology of the Mediterranean World
Biochemistry and Molecular Biophysics
Bioengineering
Biology
Cell and Molecular Biology
Chemical and Biomolecular Engineering
Chemistry
City and Regional Planning
Classical Studies
Communication
Comparative Literature and Literary Theory
Computer and Information Science
Criminology
Demography
Earth and Environmental Science
East Asian Languages and Civilizations
Economics
Education
Electrical and Systems Engineering
English
Epidemiology and Biostatistics
Genomics and Computational Biology
Germanic Languages and Literatures
History of Art
History
History and Sociology of Science
Immunology
Linguistics
Managerial Science and Applied Economics
      Accounting
      Applied Economics
      Ethics and Legal Studies
      Finance
      Health Care Management & Economics
      Management
      Marketing
      Operations, Information and Decisions
      Statistics
Materials Science and Engineering
Mathematics
Mechanical Engineering and Applied Mechanics
Music
Near Eastern Languages and Civilizations
Neuroscience
Nursing
Pharmacology
Philosophy
Physics and Astronomy
Political Science
Psychology
Religious Studies
Russian and Eastern European Studies
Romance Languages
French and Francophone Studies
Hispanic Studies
Italian Studies
Sociology
Social Welfare
South Asia Regional Studies




[bookmark: _Toc86759650]APPENDIX B: USING HEADING STYLES	

This guide uses- and we recommend that you use- an automatically generated Table of Contents. By formatting chapters and chapter titles as “Heading 1” and subheadings as “Heading 2” under the Styles menu located in the Home tab in Word, your table of contents can be accurately and quickly generated.
To format a chapter title, just select the text and click the Heading 1 button on the Home menu seen in the illustration below.
To change the font size and color of a Heading Style, format the chapter title as you want it to appear, then highlight the chapter title. In the Styles menu, right click Heading 1 and select Update Heading 1 to Match Selection. This will automatically format all text that is marked as Heading 1. You can use the same process to format subheadings using Heading 2.
Illustration 3. 
[bookmark: _Toc80102520]Screenshot Of Styles Menu on Home Screen with Heading 1 Selected
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[bookmark: _APPENDIX_C:_SAMPLE][bookmark: _Toc86759651]APPENDIX C: SAMPLE TITLE PAGES

· Please delete the italicized and parenthetical instruction text from when formatting your title page. These instructions are for your reference only, not for publication:
· If applicable
· [Typed names with faculty titles; no signatures]
Standard sample title pageNote that the dissertation title and the words “A DISSERTATION” must be in all capital letters.

[image: Text

Description automatically generated with low confidence]There is no page number on the title page.
Signatures are optional.
Dissertation committee names and full faculty titles are included, but no signatures.
Faculty titles include the rank and subject specialty, for example:
Dr. Benjamin Franklin
Associate Professor of Biophysics
If you do not have a Co-Supervisor, do not include this section.
The year must be the current year at the time of deposit.
The Author’s name must match the student record.
For non-Penn committee members, please include the school where they are affiliated, for example:
Dr. Ezra Cornell, Professor of English, Cornell University

The Graduate Group name must match the list in Appendix A. 

[bookmark: _Toc86759653]Romance Languages sample title page
[image: Sample title page for Romance Languages]When using the Word template, please delete the italic and parenthetical instructions before submitting the title page.
Only include your concentration and delete the other two options:
· Hispanic Studies
· Italian
· French




[bookmark: _Toc86759654]Wharton sample title page
[image: Sample title page for Managerial Science and Applied Economics]All Wharton PHDs are in the Graduate Group in Managerial Science and Applied Economics.
You must also include your concentration from this list:       
Accounting
Applied Economics
Ethics and Legal Studies
Finance
Health Care Management & Economics
Management
Marketing
Operations, Information and Decisions
Statistics



Appendix D: Sample List of Illustrations

LIST OF ILLUSTRATIONS


Illustration  1: Show text boundaries	3
Illustration  2: Examples of images inside and outside the text boundaries	4
Illustration  3: Adjusting Footer from Bottom to 1 inch	5
Illustration  4: Selecting Heading 2 in the Styles menu	11
Illustration  5: Adding a Table of Contents from the References tab	12
Illustration  6: Right click and select Update Field to automatically update the Table of Contents	13
Illustration  7: Inserting a Table caption using the References tab	14
Illustration  8: Using the Table of Figures function in the References tab to make a List of Tables	15
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